[Tinyos-help] TinyOS 1.1 compatibility with nesC1.3 compiler

Charity Lourdes Galvez LAPLAP charity at csse.unimelb.edu.au
Tue Feb 17 17:20:51 PST 2009


Can I use nesC 1.3 with a TinyOS 1.1 distribution?
If not, are nesc 1.1.2b-1 or previous versions the only compatible versions,
or other newer versions are okay to use?

Thanks!

Charity




More information about the Tinyos-help mailing list