[Tinyos-help] Which Java?

fabrizio_m at swissinfo.org fabrizio_m at swissinfo.org
Tue Mar 15 21:50:27 PST 2005


Can I run TinyOS with java 1.5 SDK, or do have to use IBM java 1.4?

Thanks

_______________________________________________________________________
Your Site for Swiss Maps: http://www.swissinfo-geo.org/






More information about the Tinyos-help mailing list